<!DOCTYPE html> <html lang="ru-RU"> <head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="profile" href="https://gmpg.org/xfn/11"> <link rel="pingback" href="https://xn----xtbgakbff.com/xmlrpc.php"> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <title>Автосервис в Люблино - Работаем 15 лет (Люблинская, дом 139к9)</title><style id="rocket-critical-css">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</style> <meta name="description" content="Автотехцентр С-МОТОРС на Люблинской ул. Бесплатная диагностика авто. Фото и отзывы клиентов. Ремонтируем и обслуживаем автомобили. Есть шиномонтаж. Звоните!" /> <link rel="canonical" href="https://xn----xtbgakbff.com/" /> <meta property="og:locale" content="ru_RU" /> <meta property="og:type" content="website" /> <meta property="og:title" content="Автосервис в Люблино - Работаем 15 лет (Люблинская, дом 139к9)" /> <meta property="og:description" content="Автотехцентр С-МОТОРС на Люблинской ул. Бесплатная диагностика авто. Фото и отзывы клиентов. Ремонтируем и обслуживаем автомобили. Есть шиномонтаж. Звоните!" /> <meta property="og:url" content="https://xn----xtbgakbff.com/" /> <meta property="og:site_name" content="С-МОТОРС" /> <meta property="article:modified_time" content="2021-02-20T08:06:18+00:00" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:label1" content="Примерное время для чтения" /> <meta name="twitter:data1" content="2 минуты" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://xn----xtbgakbff.com/#organization","name":"C-\u041c\u043e\u0442\u043e\u0440\u0441","url":"https://xn----xtbgakbff.com/","sameAs":["https://www.instagram.com/Smotors510/"],"logo":{"@type":"ImageObject","@id":"https://xn----xtbgakbff.com/#logo","inLanguage":"ru-RU","url":"https://xn----xtbgakbff.com/wp-content/uploads/2020/01/s-motors_02_106664.png","contentUrl":"https://xn----xtbgakbff.com/wp-content/uploads/2020/01/s-motors_02_106664.png","width":232,"height":59,"caption":"C-\u041c\u043e\u0442\u043e\u0440\u0441"},"image":{"@id":"https://xn----xtbgakbff.com/#logo"}},{"@type":"WebSite","@id":"https://xn----xtbgakbff.com/#website","url":"https://xn----xtbgakbff.com/","name":"\u0421-\u041c\u041e\u0422\u041e\u0420\u0421","description":"\u0410\u0432\u0442\u043e\u0441\u0435\u0440\u0432\u0438\u0441 \u043b\u044e\u0431\u043b\u0438\u043d\u043e","publisher":{"@id":"https://xn----xtbgakbff.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://xn----xtbgakbff.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"WebPage","@id":"https://xn----xtbgakbff.com/#webpage","url":"https://xn----xtbgakbff.com/","name":"\u0410\u0432\u0442\u043e\u0441\u0435\u0440\u0432\u0438\u0441 \u0432 \u041b\u044e\u0431\u043b\u0438\u043d\u043e - \u0420\u0430\u0431\u043e\u0442\u0430\u0435\u043c 15 \u043b\u0435\u0442 (\u041b\u044e\u0431\u043b\u0438\u043d\u0441\u043a\u0430\u044f, \u0434\u043e\u043c 139\u043a9)","isPartOf":{"@id":"https://xn----xtbgakbff.com/#website"},"about":{"@id":"https://xn----xtbgakbff.com/#organization"},"datePublished":"2018-08-09T10:23:42+00:00","dateModified":"2021-02-20T08:06:18+00:00","description":"\u0410\u0432\u0442\u043e\u0442\u0435\u0445\u0446\u0435\u043d\u0442\u0440 \u0421-\u041c\u041e\u0422\u041e\u0420\u0421 \u043d\u0430 \u041b\u044e\u0431\u043b\u0438\u043d\u0441\u043a\u043e\u0439 \u0443\u043b. \u0411\u0435\u0441\u043f\u043b\u0430\u0442\u043d\u0430\u044f \u0434\u0438\u0430\u0433\u043d\u043e\u0441\u0442\u0438\u043a\u0430 \u0430\u0432\u0442\u043e. \u0424\u043e\u0442\u043e \u0438 \u043e\u0442\u0437\u044b\u0432\u044b \u043a\u043b\u0438\u0435\u043d\u0442\u043e\u0432. \u0420\u0435\u043c\u043e\u043d\u0442\u0438\u0440\u0443\u0435\u043c \u0438 \u043e\u0431\u0441\u043b\u0443\u0436\u0438\u0432\u0430\u0435\u043c \u0430\u0432\u0442\u043e\u043c\u043e\u0431\u0438\u043b\u0438. \u0415\u0441\u0442\u044c \u0448\u0438\u043d\u043e\u043c\u043e\u043d\u0442\u0430\u0436. \u0417\u0432\u043e\u043d\u0438\u0442\u0435!","breadcrumb":{"@id":"https://xn----xtbgakbff.com/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://xn----xtbgakbff.com/"]}]},{"@type":"BreadcrumbList","@id":"https://xn----xtbgakbff.com/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430"}]}]}</script> <link rel='preload' href='https://xn----xtbgakbff.com/wp-includes/css/dist/block-library/style.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <link data-minify="1" rel='preload' href='https://xn----xtbgakbff.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-b390199380661d632cbcbd5956c36eaa.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <link rel='preload' href='https://xn----xtbgakbff.com/wp-content/plugins/expert-review/assets/public/css/styles.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <link rel='preload' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C600i%2C700%2C700i%7CPoppins%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i&#038;subset=latin%2Clatin-ext&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <link data-minify="1" rel='preload' href='https://xn----xtbgakbff.com/wp-content/cache/min/1/wp-content/themes/autoser01/assets/css/vendor.bundle-b0901e939c19ab835bd73c90000b537f.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <link data-minify="1" rel='preload' href='https://xn----xtbgakbff.com/wp-content/cache/min/1/wp-content/themes/autoser01/assets/css/woocommerce-86386ddc6869bed9e2bec6591521e7e7.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <link rel='preload' href='https://xn----xtbgakbff.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <link data-minify="1" rel='preload' href='https://xn----xtbgakbff.com/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min-d5f9f70f5933a763748fe839b877423b.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <link data-minify="1" rel='preload' href='https://xn----xtbgakbff.com/wp-content/cache/min/1/wp-content/themes/autoser01/style-d476ee9f5e43fa5310beaf8d9d7d8f60.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <link rel='preload' href='https://xn----xtbgakbff.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /> <link data-minify="1" rel='preload' href='https://xn----xtbgakbff.com/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min-b18fbe6e9685f2cdd77d514d85df1518.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://xn----xtbgakbff.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script> <style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style> <link rel="preload" as="font" href="https://xn----xtbgakbff.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.woff2" crossorigin> <link rel="preload" as="font" href="https://xn----xtbgakbff.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.woff2" crossorigin> <link rel="preload" as="font" href="https://xn----xtbgakbff.com/wp-content/themes/autoser01/assets/fonts/carservice.ttf" crossorigin><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <link rel="icon" href="https://xn----xtbgakbff.com/wp-content/uploads/2020/06/cropped-s-motors_fevicon-32x32.png" sizes="32x32" /> <link rel="icon" href="https://xn----xtbgakbff.com/wp-content/uploads/2020/06/cropped-s-motors_fevicon-192x192.png" sizes="192x192" /> <link rel="apple-touch-icon" href="https://xn----xtbgakbff.com/wp-content/uploads/2020/06/cropped-s-motors_fevicon-180x180.png" /> <meta name="msapplication-TileImage" content="https://xn----xtbgakbff.com/wp-content/uploads/2020/06/cropped-s-motors_fevicon-270x270.png" /> <style id="kirki-inline-styles">#site-logo-inner img{width:250px;height:-999999999px;}#site-logo-inner{margin-bottom:0;margin-left:0;margin-right:0;}#featured-title .featured-title-inner-wrap{min-height:90px;padding-top:30px;}#featured-title .featured-title-heading{font-size:18px;}/* devanagari */ @font-face { font-family: 'Poppins'; font-style: normal; font-weight: 400; font-display: swap; src: url(https://xn----xtbgakbff.com/wp-content/fonts/poppins/pxiEyp8kv8JHgFVrJJbedHFHGPezSQ.woff) format('woff'); unicode-range: U+0900-097F, U+1CD0-1CF6, U+1CF8-1CF9, U+200C-200D, U+20A8, U+20B9, U+25CC, U+A830-A839, U+A8E0-A8FB; } /* latin-ext */ @font-face { font-family: 'Poppins'; font-style: normal; font-weight: 400; font-display: swap; src: url(https://xn----xtbgakbff.com/wp-content/fonts/poppins/pxiEyp8kv8JHgFVrJJnedHFHGPezSQ.woff) format('woff'); unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF; } /* latin */ @font-face { font-family: 'Poppins'; font-style: normal; font-weight: 400; font-display: swap; src: url(https://xn----xtbgakbff.com/wp-content/fonts/poppins/pxiEyp8kv8JHgFVrJJfedHFHGPc.woff) format('woff'); unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD; } /* devanagari */ @font-face { font-family: 'Poppins'; font-style: normal; font-weight: 500; font-display: swap; src: url(https://xn----xtbgakbff.com/wp-content/fonts/poppins/pxiByp8kv8JHgFVrLGT9Z11lE92JQEl8qw.woff) format('woff'); unicode-range: U+0900-097F, U+1CD0-1CF6, U+1CF8-1CF9, U+200C-200D, U+20A8, U+20B9, U+25CC, U+A830-A839, U+A8E0-A8FB; } /* latin-ext */ @font-face { font-family: 'Poppins'; font-style: normal; font-weight: 500; font-display: swap; src: url(https://xn----xtbgakbff.com/wp-content/fonts/poppins/pxiByp8kv8JHgFVrLGT9Z1JlE92JQEl8qw.woff) format('woff'); unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF; } /* latin */ @font-face { font-family: 'Poppins'; font-style: normal; font-weight: 500; font-display: swap; src: url(https://xn----xtbgakbff.com/wp-content/fonts/poppins/pxiByp8kv8JHgFVrLGT9Z1xlE92JQEk.woff) format('woff'); unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD; } /* devanagari */ @font-face { font-family: 'Poppins'; font-style: normal; font-weight: 600; font-display: swap; src: url(https://xn----xtbgakbff.com/wp-content/fonts/poppins/pxiByp8kv8JHgFVrLEj6Z11lE92JQEl8qw.woff) format('woff'); unicode-range: U+0900-097F, U+1CD0-1CF6, U+1CF8-1CF9, U+200C-200D, U+20A8, U+20B9, U+25CC, U+A830-A839, U+A8E0-A8FB; } /* latin-ext */ @font-face { font-family: 'Poppins'; font-style: normal; font-weight: 600; font-display: swap; src: url(https://xn----xtbgakbff.com/wp-content/fonts/poppins/pxiByp8kv8JHgFVrLEj6Z1JlE92JQEl8qw.woff) format('woff'); unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF; } /* latin */ @font-face { font-family: 'Poppins'; font-style: normal; font-weight: 600; font-display: swap; src: url(https://xn----xtbgakbff.com/wp-content/fonts/poppins/pxiByp8kv8JHgFVrLEj6Z1xlE92JQEk.woff) format('woff'); unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD; }</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1580404140053{padding-top: 90px !important;padding-bottom: 90px !important;background-image: url(https://xn----xtbgakbff.com/wp-content/uploads/2018/08/bg-section-3.jpg?id=470) !important;background-position: center !important;background-repeat: no-repeat !important;background-size: cover !important;}.vc_custom_1533891682773{background-color: #f7f7f7 !important;}.vc_custom_1533897470435{padding-top: 80px !important;padding-bottom: 60px !important;}.vc_custom_1533789178358{background-color: #f7f7f7 !important;}.vc_custom_1533119723666{margin-top: 40px !important;}.vc_custom_1580404196639{padding-top: 30px !important;}.vc_custom_1533888818415{padding-right: 20px !important;}.vc_custom_1533888824493{padding-left: 20px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script> </head> <body class="home page-template page-template-page-templates page-template-template-canvas page-template-page-templatestemplate-canvas-php page page-id-464 wpb-js-composer js-comp-ver-6.1 vc_responsive header-fixed autoser-theme-ver-1.0.9.1 wordpress-version-5.7.2"> <div id="wrapper"> <div id="site-header-wrap"> <div id="top-bar"> <div id="top-bar-inner" class="wprt-container"> <div class="top-bar-inner-wrap"> <div class="top-bar-content"> <span class="content"><i class="fa rt-icon-placeholder2"></i> Люблинская улица, 139c9 </span> <span class="content"><i class="fa rt-icon-telephone"></i> +7 (495) 510-74-70 </span> <span class="content"><i class="fa rt-icon-3-time"></i> Ежедневно с 9:00 до 20:00 </span> </div> <div class="top-bar-socials"> <div class="inner"> <span class="icons"> <a href="https://www.instagram.com/Smotors510/"> <span class="fa fa-instagram"></span> </a> </span> </div> </div> </div> </div> </div> <div id="header-style" class="header-style-3"> <header id="site-header"> <div id="site-header-inner" class="wprt-container"> <div class="wrap-inner"> <div id="site-logo" class="clearfix"> <h1 id="site-logo-inner"> <a class="main-logo" href="https://xn----xtbgakbff.com/"> <img width="320" height="97" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%2097'%3E%3C/svg%3E" alt="С-МОТОРС" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/12/Logo-cmotors.png"><noscript><img width="320" height="97" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/12/Logo-cmotors.png" alt="С-МОТОРС"></noscript> </a> </h1> </div> <div class="mobile-button"><span></span></div> <div id="header-aside"> <div class="header-aside-btn"> <a href="/zapis/"><span>ЗАПИСАТЬСЯ</span></a> </div> <div class="header-info"> <div class="inner"> <div class="info-one"> <div class="info-wrap"> <div class="info-i"><span><i class="fa fa-mobile"></i></span></div> <div class="info-c"><span class="title"><a href="tel:+79067583399">+7 (906) 758-33-99</a></span> <br> <span class="subtitle">Ремонт автомобилей</span></div> </div> </div> <div class="info-one"> <div class="info-wrap"> <div class="info-i"><span><i class="fa fa-phone"></i></span></div> <div class="info-c"><span class="title"><a href="tel:+74955107470">+7 (495) 510-74-70</a></span> <br> <span class="subtitle">Допы и детейлинг</span></div> </div> </div> </div> </div> </div> </div> </div> <div class="site-navigation-wrap"> <div class="wprt-container inner"> <nav id="main-nav" class="main-nav"> <ul id="menu-primary-menu" class="menu"><li id="menu-item-855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-464 current_page_item menu-item-855"><a href="https://xn----xtbgakbff.com/" aria-current="page">ГЛАВНАЯ</a></li> <li id="menu-item-657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657"><a href="https://xn----xtbgakbff.com/about-company/">О НАС</a></li> <li id="menu-item-1466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1466"><a href="https://xn----xtbgakbff.com/price/">ЦЕНЫ</a></li> <li id="menu-item-2496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2496"><a href="https://xn----xtbgakbff.com/diagnostika/">ДИАГНОСТИКА</a> <ul class="sub-menu"> <li id="menu-item-2510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2510"><a href="https://xn----xtbgakbff.com/diagnostika/kompyuternaya/">Компьютерная диагностика</a></li> <li id="menu-item-2523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2523"><a href="https://xn----xtbgakbff.com/diagnostika/oshibok/">Диагностика ошибок</a></li> <li id="menu-item-2513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2513"><a href="https://xn----xtbgakbff.com/diagnostika/dvigatelya/">Диагностика двигателя</a></li> <li id="menu-item-2516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2516"><a href="https://xn----xtbgakbff.com/diagnostika/tormoznov/">Диагностика тормозов</a></li> <li id="menu-item-2580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2580"><a href="https://xn----xtbgakbff.com/diagnostika/podveska/">Диагностика подвески</a></li> </ul> </li> <li id="menu-item-890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-890"><a href="https://xn----xtbgakbff.com/services/">РЕМОНТ</a> <ul class="sub-menu"> <li id="menu-item-2217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2217"><a href="https://xn----xtbgakbff.com/remont-tormozov/">Ремонт тормозов</a> <ul class="sub-menu"> <li id="menu-item-1996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1996"><a href="https://xn----xtbgakbff.com/remont-tormozov/zamena-kolodok/">Замена колодок</a></li> <li id="menu-item-2012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2012"><a href="https://xn----xtbgakbff.com/remont-tormozov/remont-zamena-tormoznyh-supportov/">Ремонт суппортов</a></li> <li id="menu-item-2051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2051"><a href="https://xn----xtbgakbff.com/remont-tormozov/zamena-tormoznyh-diskov/">Замена тормозных дисков</a></li> <li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="https://xn----xtbgakbff.com/remont-tormozov/zamena-tormoznoj-zhidkosti/">Замена тормозной жидкости</a></li> </ul> </li> <li id="menu-item-2173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2173"><a href="https://xn----xtbgakbff.com/remont-podveski/">Ремонт подвески</a> <ul class="sub-menu"> <li id="menu-item-2164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2164"><a href="https://xn----xtbgakbff.com/remont-podveski/zamena-stoek-amortizatora/">Замена амортизатора</a></li> <li id="menu-item-2166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2166"><a href="https://xn----xtbgakbff.com/remont-podveski/zamena-stoek-stabilizatora/">Замена стоек стабилизатора</a></li> <li id="menu-item-2165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2165"><a href="https://xn----xtbgakbff.com/remont-podveski/zamena-vtulok-stabilizatora/">Замена втулок стабилизатора</a></li> <li id="menu-item-2336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2336"><a href="https://xn----xtbgakbff.com/remont-podveski/zamena-sajlentblokov/">Замена сайлентблоков</a></li> </ul> </li> <li id="menu-item-2497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2497"><a href="https://xn----xtbgakbff.com/rulevoe-upravlenie/">Ремонт рулевого</a> <ul class="sub-menu"> <li id="menu-item-2498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2498"><a href="https://xn----xtbgakbff.com/rulevoe-upravlenie/zamena-rulevoj-rejki/">Замена рулевой рейки</a></li> <li id="menu-item-2499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2499"><a href="https://xn----xtbgakbff.com/rulevoe-upravlenie/zamena-rulevyh-nakonechnikov/">Замена рулевых наконечников</a></li> <li id="menu-item-2500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2500"><a href="https://xn----xtbgakbff.com/rulevoe-upravlenie/zamena-rulevoj-tyagi/">Замена рулевой тяги</a></li> </ul> </li> <li id="menu-item-2322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2322"><a href="https://xn----xtbgakbff.com/remont-hodovoj/">Ремонт ходовой</a> <ul class="sub-menu"> <li id="menu-item-2325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2325"><a href="https://xn----xtbgakbff.com/remont-hodovoj/zamena-stupichnogo-podshipnika/">Замена ступичного подшипника</a></li> </ul> </li> <li id="menu-item-1866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1866"><a href="https://xn----xtbgakbff.com/remont-avtokonditsionerov/">Автокондиционер</a> <ul class="sub-menu"> <li id="menu-item-1938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1938"><a href="https://xn----xtbgakbff.com/remont-avtokonditsionerov/zapravka/">Заправка</a></li> <li id="menu-item-3321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3321"><a href="https://xn----xtbgakbff.com/remont-avtokonditsionerov/compressor/">Ремонт компрессора</a></li> <li id="menu-item-3335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3335"><a href="https://xn----xtbgakbff.com/remont-avtokonditsionerov/zamena-podshipnika-kompressora/">Замена подшипника компрессора</a></li> <li id="menu-item-3365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3365"><a href="https://xn----xtbgakbff.com/remont-avtokonditsionerov/zadnego-kontura/">Ремонт заднего контура</a></li> <li id="menu-item-3322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3322"><a href="https://xn----xtbgakbff.com/remont-avtokonditsionerov/zamena-radiatora/">Замена конденсатора</a></li> <li id="menu-item-1949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1949"><a href="https://xn----xtbgakbff.com/remont-avtokonditsionerov/dezinfektsiya/">Дезинфекция</a></li> </ul> </li> <li id="menu-item-3056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3056"><a href="https://xn----xtbgakbff.com/toplivo/">Ремонт топливной</a> <ul class="sub-menu"> <li id="menu-item-3085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3085"><a href="https://xn----xtbgakbff.com/toplivo/zamena-toplivnogo-filtra/">Замена топливного фильтра</a></li> <li id="menu-item-3057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3057"><a href="https://xn----xtbgakbff.com/toplivo/zamena-benzonasosa/">Замена бензонасоса</a></li> </ul> </li> <li id="menu-item-1953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1953"><a href="#">Обслуживание</a> <ul class="sub-menu"> <li id="menu-item-1747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1747"><a href="https://xn----xtbgakbff.com/services/zamena-masla-v-akpp/">Замена масла в АКПП</a></li> <li id="menu-item-2037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2037"><a href="https://xn----xtbgakbff.com/services/zamena-zhidkosti-v-gur/">Замена жидкости в ГУР</a></li> <li id="menu-item-1825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1825"><a href="https://xn----xtbgakbff.com/services/zamena-masla-v-dvigatele/">Замена масла в двигателе</a></li> <li id="menu-item-2379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2379"><a href="https://xn----xtbgakbff.com/services/zamena-masla-v-reduktore/">Замена масла в редукторе</a></li> <li id="menu-item-1585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1585"><a href="https://xn----xtbgakbff.com/services/zamena-remnja-grm/">Замена ремня ГРМ</a></li> <li id="menu-item-2451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2451"><a href="https://xn----xtbgakbff.com/services/zamenit-svechi-zaghiganiya/">Замена свечей зажигания</a></li> <li id="menu-item-2468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2468"><a href="https://xn----xtbgakbff.com/services/chistka-drosselnoj-zaslonki/">Чистка дроссельной заслонки</a></li> <li id="menu-item-1943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1943"><a href="https://xn----xtbgakbff.com/services/zamena-antifriza/">Замена антифриза</a></li> </ul> </li> <li id="menu-item-2252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2252"><a href="https://xn----xtbgakbff.com/remont-vyhlopa/">Выхлопная система</a> <ul class="sub-menu"> <li id="menu-item-2275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2275"><a href="https://xn----xtbgakbff.com/remont-vyhlopa/zamena-katalizatora/">Замена катализатора</a></li> <li id="menu-item-2294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2294"><a href="https://xn----xtbgakbff.com/remont-vyhlopa/zamena-gofry-glushitelya/">Замена гофры глушителя</a></li> <li id="menu-item-2305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2305"><a href="https://xn----xtbgakbff.com/remont-vyhlopa/zamena-sazhevogo-filtra/">Замена сажевого фильтра</a></li> </ul> </li> <li id="menu-item-1022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022"><a href="https://xn----xtbgakbff.com/shinomontazh/">Шиномонтаж</a></li> </ul> </li> <li id="menu-item-834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-834"><a href="https://xn----xtbgakbff.com/detailing/">ДЕТЕЙЛИНГ</a> <ul class="sub-menu"> <li id="menu-item-1315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1315"><a href="https://xn----xtbgakbff.com/detailing/bronirovanie-far/">Бронирование фар</a></li> <li id="menu-item-934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-934"><a href="https://xn----xtbgakbff.com/tinorovka/">Тонировка автомобилей</a></li> <li id="menu-item-1473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1473"><a href="https://xn----xtbgakbff.com/detailing/plenka/">Защитная плёнка</a></li> <li id="menu-item-1553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1553"><a href="https://xn----xtbgakbff.com/detailing/pokrytie-keramikoj/">Покрытие керамикой</a></li> <li id="menu-item-1474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1474"><a href="https://xn----xtbgakbff.com/detailing/steklo/">Жидкое стекло</a></li> </ul> </li> <li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-893"><a href="https://xn----xtbgakbff.com/dop/">УСТАНОВКА</a> <ul class="sub-menu"> <li id="menu-item-2884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2884"><a href="https://xn----xtbgakbff.com/starline/">Установка StarLine</a></li> <li id="menu-item-3128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3128"><a href="https://xn----xtbgakbff.com/dop/farkop/">Установка фаркопа</a></li> <li id="menu-item-3029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3029"><a href="https://xn----xtbgakbff.com/dop/ustanovka-kamer-zadnego-vida/">Установка камеры заднего вида</a></li> </ul> </li> <li id="menu-item-653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653"><a href="https://xn----xtbgakbff.com/contact-us/">КОНТАКТЫ</a></li> </ul> </nav> <div id="header-search"> <a class="header-search-icon" href="#"><span class="search-icon rt-icon-search2"></span></a> <form role="search" method="get" action="https://xn----xtbgakbff.com/" class="header-search-form search-form"> <input type="text" id="s" class="header-search-field search-field" value="" name="s" placeholder="Что будем искать?...." /> <button type="submit" class="header-search-submit search-submit"><em class="fa fa-search"></em></button> </form> </div> </div> </div> </header> </div> </div> <section class="vc_rows wpb_row vc_row-fluid"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_text_column wpb_content_element "> <div class="wpb_wrapper"> </div> </div> </div></div></div></div><div class="clearfix"></div></section><section class="vc_rows wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-lg-7"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_text_column wpb_content_element "> <div class="wpb_wrapper"> <div class="wprt-spacer clearfix" data-desktop="104" data-mobi="60" data-smobi="60"></div> </div> </div> <div class="wprt-headings style-1 clearfix text-left "> <h1 class="heading ">Автосервис С–МОТОРС в Люблино</h1> <div class="sep clearfix"></div> </div> <div class="vc_tta-container" data-vc-action="collapse"><div class="vc_general vc_tta vc_tta-tabs vc_tta-color-grey vc_tta-style-classic vc_tta-shape-rounded vc_tta-spacing-1 vc_tta-tabs-position-top vc_tta-controls-align-left vc_custom_1533119723666"><div class="vc_tta-tabs-container"><ul class="vc_tta-tabs-list"><li class="vc_tta-tab vc_active" data-vc-tab><a href="#1533118030126-cf7b98cd-6cc0" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Наш сервис</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1533118366185-351aa9ea-c8b5" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Наша КОМАНДА</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1533182933008-b859611d-8e9c" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Наши услуги</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1533118030142-ac4ecb60-eead" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Гарантия</span></a></li></ul></div><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active" id="1533118030126-cf7b98cd-6cc0" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1533118030126-cf7b98cd-6cc0" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Наш сервис</span></a></h4></div><div class="vc_tta-panel-body"> <div class="wpb_text_column wpb_content_element "> <div class="wpb_wrapper"> <h5>Наши преимущества</h5> <p>Автосервис это С–Моторс команда специалистов с 15-летним опытом работы в области ремонта автомобилей. Используем комплектующие детали проверенных поставщиков. Стремимся сделать, Ваши поездки безопасными. Всегда рады помочь в решении сложных задач.</p> <ul class="wprt-list style-1"> <li><i class="fa fa-check"></i>Большой опыт работы по ремонту автомобилей</li> <li><i class="fa fa-check"></i>Соблюдение сроков</li> <li><i class="fa fa-check"></i>Выполняем заказы любой сложности</li> <li><i class="fa fa-check"></i>Быстрая доставка запчастей</li> <li><i class="fa fa-check"></i>Уютная комната ожиданий посетителей</li> </ul> </div> </div> </div></div><div class="vc_tta-panel" id="1533118366185-351aa9ea-c8b5" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1533118366185-351aa9ea-c8b5" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Наша КОМАНДА</span></a></h4></div><div class="vc_tta-panel-body"> <div class="wpb_text_column wpb_content_element "> <div class="wpb_wrapper"> <h5>Команда профессионалов</h5> <p>Работаем более 15 лет. За это время у нас сформировалась дружная команда опытных специалистов. Каждый день добросовестно выполняя свою работу, мы стремимся помочь каждому клиенту.</p> <p>Ежегодно проходим обучение и повышаем уровень своих знаний, не останавливаясь на на достигнутом. Благодаря нашему богатому опыту любая поломка автомобиля будет обнаружена в короткие сроки.</p> </div> </div> </div></div><div class="vc_tta-panel" id="1533182933008-b859611d-8e9c" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1533182933008-b859611d-8e9c" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Наши услуги</span></a></h4></div><div class="vc_tta-panel-body"> <div class="wpb_text_column wpb_content_element "> <div class="wpb_wrapper"> <h5>Автосервис в Люблино</h5> <p dir="ltr">Мы занимаемся ремонтом автомобилей в Люблино. Их техническим обслуживаем, устанавливаем дополнительное оборудование, производим детейлинг.</p> <p dir="ltr">За это время наработали большой опыт в решении сложных задач.<br /> Приезжайте к нам в автосервис:</p> <ul class="wprt-list style-1"> <li><i class="fa fa-check"></i>Проведем диагностику &#8212; выявим причины неисправности</li> <li><i class="fa fa-check"></i>Подберём качественные запчасти за разумные деньги</li> <li><i class="fa fa-check"></i>Починим автомобиль</li> </ul> </div> </div> </div></div><div class="vc_tta-panel" id="1533118030142-ac4ecb60-eead" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1533118030142-ac4ecb60-eead" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Гарантия</span></a></h4></div><div class="vc_tta-panel-body"> <div class="wpb_text_column wpb_content_element "> <div class="wpb_wrapper"> <h5>Гарантия на работу и запчасти</h5> <p dir="ltr">Мы уверены в качестве выполняемых работ. Сотрудничаем с проверенными поставщиками. Поэтому предоставляем гарантию на автозапчасти и работу.</p> <p dir="ltr">Если устанавливали у нас дополнительное оборудование, проводили детейлинг или ремонтировали свое авто и у Вас возникли нарекания по поводы работы или запчастей, приезжайте к нам &#8212; всё исправим.</p> </div> </div> </div></div></div></div></div></div> <div class="wpb_text_column wpb_content_element "> <div class="wpb_wrapper"> <div class="wprt-spacer clearfix" data-desktop="0" data-mobi="35" data-smobi="35"></div> </div> </div> </div></div></div><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-lg-5"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_single_image wpb_content_element vc_align_left vc_custom_1580404196639"> <figure class="wpb_wrapper vc_figure"> <div class="vc_single_image-wrapper vc_box_border_grey"><img width="396" height="589" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20396%20589'%3E%3C/svg%3E" class="vc_single_image-img attachment-full" alt="Мастер по ремонту автомобилей в втосервисе с-моторс" data-lazy-srcset="https://xn----xtbgakbff.com/wp-content/uploads/2018/08/technicial.png 396w, https://xn----xtbgakbff.com/wp-content/uploads/2018/08/technicial-202x300.png 202w" data-lazy-sizes="(max-width: 396px) 100vw, 396px" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2018/08/technicial.png" /><noscript><img width="396" height="589" src="https://xn----xtbgakbff.com/wp-content/uploads/2018/08/technicial.png" class="vc_single_image-img attachment-full" alt="Мастер по ремонту автомобилей в втосервисе с-моторс" srcset="https://xn----xtbgakbff.com/wp-content/uploads/2018/08/technicial.png 396w, https://xn----xtbgakbff.com/wp-content/uploads/2018/08/technicial-202x300.png 202w" sizes="(max-width: 396px) 100vw, 396px"/></noscript></div> </figure> </div> </div></div></div></div></div><div class="clearfix"></div></section><section class="vc_rows wpb_row vc_row-fluid separator dark vc_custom_1580404140053 vc_row-has-fill"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-md-3"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wprt-counter icon-left style-2 text-center "> <div class="inner"> <div class="icon-wrap"> <div class="icon"><i class="as-icon-mechanic"></i></div> </div> <div class="text-wrap"> <div class="number-wrap font-heading"> <span class="prefix"></span><span class="number accent" data-speed="3000" data-to="8" data-inviewport="yes">8</span><span class="suffix">+</span> </div> <div class="sep"></div> <h3 class="heading">СПЕЦИАЛИСТОВ</h3> </div> </div> </div> <div class="wpb_text_column wpb_content_element "> <div class="wpb_wrapper"> <div class="wprt-spacer clearfix" data-desktop="0" data-mobi="30" data-smobi="30"></div> </div> </div> </div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-md-3"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wprt-counter icon-left style-2 text-center "> <div class="inner"> <div class="icon-wrap"> <div class="icon"><i class="as-icon-key2"></i></div> </div> <div class="text-wrap"> <div class="number-wrap font-heading"> <span class="prefix"></span><span class="number accent" data-speed="3000" data-to="15" data-inviewport="yes">15</span><span class="suffix">лет</span> </div> <div class="sep"></div> <h3 class="heading">РАБОТАЕМ УЖЕ</h3> </div> </div> </div> <div class="wpb_text_column wpb_content_element "> <div class="wpb_wrapper"> <div class="wprt-spacer clearfix" data-desktop="0" data-mobi="30" data-smobi="30"></div> </div> </div> </div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-md-3"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wprt-counter icon-left style-2 text-center "> <div class="inner"> <div class="icon-wrap"> <div class="icon"><i class="as-icon-inspection"></i></div> </div> <div class="text-wrap"> <div class="number-wrap font-heading"> <span class="prefix"></span><span class="number accent" data-speed="3000" data-to="1073" data-inviewport="yes">1073</span><span class="suffix">+</span> </div> <div class="sep"></div> <h3 class="heading">ПОЧИНИЛИ</h3> </div> </div> </div> <div class="wpb_text_column wpb_content_element "> <div class="wpb_wrapper"> <div class="wprt-spacer clearfix" data-desktop="0" data-mobi="30" data-smobi="30"></div> </div> </div> </div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-md-3"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wprt-counter icon-left style-2 text-center "> <div class="inner"> <div class="icon-wrap"> <div class="icon"><i class="as-icon-diagnostic"></i></div> </div> <div class="text-wrap"> <div class="number-wrap font-heading"> <span class="prefix"></span><span class="number accent" data-speed="3000" data-to="7" data-inviewport="yes">7</span><span class="suffix"></span> </div> <div class="sep"></div> <h3 class="heading">ПОСТОВ</h3> </div> </div> </div> </div></div></div></div></div><div class="clearfix"></div></section><section class="vc_rows wpb_row vc_row-fluid"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_text_column wpb_content_element "> <div class="wpb_wrapper"> <div class="wprt-spacer clearfix" data-desktop="83" data-mobi="60" data-smobi="60"></div> </div> </div> <div class="wprt-headings style-1 clearfix text-center "> <h2 class="heading ">Основные принципы работы</h2> <div class="sep clearfix"></div> <div class="sub-heading clearfix"><div class="wprt-headings style-1 clearfix text-center "> <div class="sub-heading clearfix"> <p>Прозрачность цен на услуги, вместе оформим заказ-наряд, обсудим основные нюансы.<br /> Нам важна репутация &#8212; работаем на результат.</p> </div> </div> </div> </div> <div class="vc_empty_space" style="height: 45px"><span class="vc_empty_space_inner"></span></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-md-6"><div class="vc_column-inner vc_custom_1533888818415"><div class="wpb_wrapper"> <div class="wprt-accordions style-2 style-1"> <div class="accordion-item no-icon active"> <h3 class="accordion-heading"> <span class="inner">Диагностика и поиск неисправностей</span> </h3> <div class="accordion-content"> От грамотной диагностики и своевременного выявления причин неисправности, зависит дальнейшая эксплуатация автомобиля. Важно вовремя найти и устранить дефект. Это экономит Ваши деньги и поможет избежать дорогостоящего ремонта. Специалисты нашего центра имеют большой опыт работы, поэтому справятся с любой сложной задачей. </div> </div> <div class="accordion-item no-icon "> <h3 class="accordion-heading"> <span class="inner">Техническое обслуживание</span> </h3> <div class="accordion-content"> Техосмотр – обязательное условие при эксплуатации автомобиля. Мы работаем по техрехламенту. В наличии всегда есть основные детали для проведения ТО. Выдаем диагностические карты. Гарантируем высокую доступность услуги. </div> </div> <div class="accordion-item no-icon "> <h3 class="accordion-heading"> <span class="inner">Сход- развал</span> </h3> <div class="accordion-content"> Работаем на современном оборудовании, которые обеспечивает высочайшую точность измерений углов установки колес и подвесок, тем самым сокращает время прохождения процедуры развала-схождения. <br> Сход-развал, увеличивает эксплуатационный срок шин, рулевого управления и подвески, обеспечивают автомобилю хорошую управляемость и максимальный уровень устойчивости на дороге. </div> </div> <div class="accordion-item no-icon "> <h3 class="accordion-heading"> <span class="inner">Шиномонтаж и балансировка</span> </h3> <div class="accordion-content"> У нас есть оборудование для шиномонтажа и балансировки колес, всех популярных размеров. Выявим причины почему колесо пропускает воздух. Устраним боковые порезы, грыжы, произведём замену пропускающего воздух нипеля. </div> </div> <div class="accordion-item no-icon "> <h3 class="accordion-heading"> <span class="inner">Заправка и ремонт кондционеров</span> </h3> <div class="accordion-content"> Мы производим заправку и ремонт автокондиционеров. Проведем диагностику автокондиционера. Выявим причину утечку фреона. Устраним неисправность, большой опыт работы позволит сделать это в сжатые сроки. </div> </div> <div class="accordion-item no-icon "> <h3 class="accordion-heading"> <span class="inner">Ремонт и замена лобовых стёкол</span> </h3> <div class="accordion-content"> Незначительный скол или маленькая трещина разрастается в большую паутину на лобовом стекле. Мы производим ремонт стекол с использованием полимерных материалов и современного оборудования. Производим замену оригинальных и не оригинальных стекол у любых марок авто. Большой опыт работы позволяет мастерам нашего автосервиса деликатно справиться с этой задачей. Не ждите, пока стекло окончательно лопнет, записывайтесь к нам на ремонт, это позволит сэкономить Ваши, деньги. </div> </div> </div> <div class="wpb_text_column wpb_content_element "> <div class="wpb_wrapper"> <div class="wprt-spacer clearfix" data-desktop="0" data-mobi="40" data-smobi="40"></div> </div> </div> </div></div></div><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-md-6"><div class="vc_column-inner vc_custom_1533888824493"><div class="wpb_wrapper"> <div class="wprt-icon-box clearfix has-width style-4 icon-left w85 align-left grey-outline "> <div class="icon-wrap"> <i class="as-icon-belt-3"></i> </div> <h3 class="heading">Слесарный ремонт</h3> <div class="desc"><p>Техническое обслуживание, ремонт двигателя, рулевой и ходовой, выхлопной системы, тормозов, системы охлаждения, регулировка клапанов и многое другое&#8230;</p> </div> <div class="elm-btn"> </div> </div> <div class="vc_empty_space" style="height: 45px"><span class="vc_empty_space_inner"></span></div> <div class="wprt-icon-box clearfix has-width style-4 icon-left w85 align-left grey-outline "> <div class="icon-wrap"> <i class="as-icon-car-breakdown"></i> </div> <h3 class="heading">Детейлинг</h3> <div class="desc"><p>Антигравийная защита кузова, бронирование фар, покрытие керамикой, жидкое стекло, <a href="https://xn----xtbgakbff.com/tinorovka/">тонировка</a> и полировка.</p> </div> <div class="elm-btn"> </div> </div> <div class="vc_empty_space" style="height: 45px"><span class="vc_empty_space_inner"></span></div> <div class="wprt-icon-box clearfix has-width style-4 icon-left w85 align-left grey-outline "> <div class="icon-wrap"> <i class="as-icon-speedometer2"></i> </div> <h3 class="heading">Дополнительное оборудование</h3> <div class="desc"><p>Шумоизоляция, сигнализация, автозвук, камеры заднего вида, парктроники, противотупанные системы.</p> </div> <div class="elm-btn"> </div> </div> <div class="vc_empty_space" style="height: 45px"><span class="vc_empty_space_inner"></span></div> <div class="wprt-icon-box clearfix has-width style-4 icon-left w85 align-left grey-outline "> <div class="icon-wrap"> <i class="as-icon-car-1"></i> </div> <h3 class="heading">Кузовные и малярные работы</h3> <div class="desc"><p>Восстановление автомобилей после ДТП, покраска кузова автомобиля.</p> </div> <div class="elm-btn"> </div> </div> </div></div></div><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_text_column wpb_content_element "> <div class="wpb_wrapper"> <div class="wprt-spacer clearfix" data-desktop="70" data-mobi="60" data-smobi="60"></div> </div> </div> </div></div></div></div></div><div class="clearfix"></div></section><section class="vc_rows wpb_row vc_row-fluid bg-accent"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wprt-action-box style-1 has-icon "> <div class="inner"> <div class="heading-wrap"> <div class="text-wrap"> <h3 class="heading">Бесплатная диагностика неисправностей, записывайтесь!</h3> <span class="icon"><i class="as-icon-engine2"></i></span> </div> </div> <div class="button-wrap"> <a class="wprt-button white rounded-3px" href="#" target="_self">ЗАПИСАТЬСЯ</a> </div> </div> </div> </div></div></div></div></div><div class="clearfix"></div></section><section class="vc_rows wpb_row vc_row-fluid vc_custom_1533891682773 vc_row-has-fill"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_text_column wpb_content_element "> <div class="wpb_wrapper"> <div class="wprt-spacer clearfix" data-desktop="83" data-mobi="60" data-smobi="60"></div> </div> </div> <div class="wprt-headings style-1 clearfix text-center "> <h2 class="heading ">НАШИ РАБОТЫ</h2> <div class="sep clearfix"></div> </div> <div class="vc_empty_space" style="height: 45px"><span class="vc_empty_space_inner"></span></div> <div class="wprt-gallery-grid " data-column="3" data-column2="3" data-column3="2" data-column4="1" data-gaph="30" data-gapv="30"> <div id="gallery-filter"> <div class="inner"> <div data-filter="*" class="cbp-filter-item"><span>Все работы</span></div> <div data-filter=".detailing" class="cbp-filter-item"><span>Детейлинг</span></div> <div data-filter=".services" class="cbp-filter-item"><span>Ремонт</span></div> <div data-filter=".tonirovka" class="cbp-filter-item"><span>Тонировка</span></div> <div data-filter=".dop" class="cbp-filter-item"><span>Установка</span></div> </div> </div> <div id="galleries" class="cbp"> <div class="cbp-item dop "> <div class="gallery-box"> <div class="inner"> <div class="hover-effect"> <a class="overlay" href="https://xn----xtbgakbff.com/portfolio/mitsubishi-outlander/"></a> <div class="gallery-image"> <img width="640" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20640'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://xn----xtbgakbff.com/wp-content/uploads/2020/03/IMG_831_5.jpg 640w, https://xn----xtbgakbff.com/wp-content/uploads/2020/03/IMG_831_5-300x300.jpg 300w, https://xn----xtbgakbff.com/wp-content/uploads/2020/03/IMG_831_5-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2020/03/IMG_831_5-70x70.jpg 70w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/03/IMG_831_5.jpg" /><noscript><img width="640" height="640" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/03/IMG_831_5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://xn----xtbgakbff.com/wp-content/uploads/2020/03/IMG_831_5.jpg 640w, https://xn----xtbgakbff.com/wp-content/uploads/2020/03/IMG_831_5-300x300.jpg 300w, https://xn----xtbgakbff.com/wp-content/uploads/2020/03/IMG_831_5-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2020/03/IMG_831_5-70x70.jpg 70w" sizes="(max-width: 640px) 100vw, 640px"/></noscript> </div> <div class="text"> <div class="icon"> <a class="zoom-popup" href="https://xn----xtbgakbff.com/wp-content/uploads/2020/03/IMG_831_5.jpg"><i class="rt-icon-zoom-in-2"></i></a> </div> <h2><a href="https://xn----xtbgakbff.com/portfolio/mitsubishi-outlander/">Митсубиси Аутлендер &#8212; Установка подогрева задних сидений</a></h2> </div> </div> </div> </div> </div> <div class="cbp-item services "> <div class="gallery-box"> <div class="inner"> <div class="hover-effect"> <a class="overlay" href="https://xn----xtbgakbff.com/portfolio/audi-a5/"></a> <div class="gallery-image"> <img width="640" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20640'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ауди A8" data-lazy-srcset="https://xn----xtbgakbff.com/wp-content/uploads/2020/03/IMG_8309_555.jpg 640w, https://xn----xtbgakbff.com/wp-content/uploads/2020/03/IMG_8309_555-300x300.jpg 300w, https://xn----xtbgakbff.com/wp-content/uploads/2020/03/IMG_8309_555-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2020/03/IMG_8309_555-70x70.jpg 70w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/03/IMG_8309_555.jpg" /><noscript><img width="640" height="640" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/03/IMG_8309_555.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ауди A8" srcset="https://xn----xtbgakbff.com/wp-content/uploads/2020/03/IMG_8309_555.jpg 640w, https://xn----xtbgakbff.com/wp-content/uploads/2020/03/IMG_8309_555-300x300.jpg 300w, https://xn----xtbgakbff.com/wp-content/uploads/2020/03/IMG_8309_555-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2020/03/IMG_8309_555-70x70.jpg 70w" sizes="(max-width: 640px) 100vw, 640px"/></noscript> </div> <div class="text"> <div class="icon"> <a class="zoom-popup" href="https://xn----xtbgakbff.com/wp-content/uploads/2020/03/IMG_8309_555.jpg"><i class="rt-icon-zoom-in-2"></i></a> </div> <h2><a href="https://xn----xtbgakbff.com/portfolio/audi-a5/">Ауди А5 ремонт передней подвески</a></h2> </div> </div> </div> </div> </div> <div class="cbp-item services "> <div class="gallery-box"> <div class="inner"> <div class="hover-effect"> <a class="overlay" href="https://xn----xtbgakbff.com/portfolio/ssangyong-kyron_01/"></a> <div class="gallery-image"> <img width="640" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20640'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="SsangYong Kyron" data-lazy-srcset="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/ssangyong_kyron_01.jpg 640w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/ssangyong_kyron_01-300x300.jpg 300w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/ssangyong_kyron_01-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/ssangyong_kyron_01-70x70.jpg 70w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/ssangyong_kyron_01.jpg" /><noscript><img width="640" height="640" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/ssangyong_kyron_01.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="SsangYong Kyron" srcset="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/ssangyong_kyron_01.jpg 640w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/ssangyong_kyron_01-300x300.jpg 300w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/ssangyong_kyron_01-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/ssangyong_kyron_01-70x70.jpg 70w" sizes="(max-width: 640px) 100vw, 640px"/></noscript> </div> <div class="text"> <div class="icon"> <a class="zoom-popup" href="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/ssangyong_kyron_01.jpg"><i class="rt-icon-zoom-in-2"></i></a> </div> <h2><a href="https://xn----xtbgakbff.com/portfolio/ssangyong-kyron_01/">SsangYong Kyron установка магнитолы</a></h2> </div> </div> </div> </div> </div> <div class="cbp-item services "> <div class="gallery-box"> <div class="inner"> <div class="hover-effect"> <a class="overlay" href="https://xn----xtbgakbff.com/portfolio/hyundai-santa_fe_01/"></a> <div class="gallery-image"> <img width="640" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20640'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/hyundai_santa_fe_03.jpg 640w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/hyundai_santa_fe_03-300x300.jpg 300w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/hyundai_santa_fe_03-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/hyundai_santa_fe_03-70x70.jpg 70w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/hyundai_santa_fe_03.jpg" /><noscript><img width="640" height="640" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/hyundai_santa_fe_03.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/hyundai_santa_fe_03.jpg 640w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/hyundai_santa_fe_03-300x300.jpg 300w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/hyundai_santa_fe_03-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/hyundai_santa_fe_03-70x70.jpg 70w" sizes="(max-width: 640px) 100vw, 640px"/></noscript> </div> <div class="text"> <div class="icon"> <a class="zoom-popup" href="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/hyundai_santa_fe_03.jpg"><i class="rt-icon-zoom-in-2"></i></a> </div> <h2><a href="https://xn----xtbgakbff.com/portfolio/hyundai-santa_fe_01/">Хендай Санта Фе замена заднего ступичного подшипника</a></h2> </div> </div> </div> </div> </div> <div class="cbp-item dop "> <div class="gallery-box"> <div class="inner"> <div class="hover-effect"> <a class="overlay" href="https://xn----xtbgakbff.com/portfolio/renault_kangoo_01/"></a> <div class="gallery-image"> <img width="640" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20640'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Renault Kangoo" data-lazy-srcset="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/renault_kangoo_01_01.jpg 640w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/renault_kangoo_01_01-300x300.jpg 300w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/renault_kangoo_01_01-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/renault_kangoo_01_01-70x70.jpg 70w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/renault_kangoo_01_01.jpg" /><noscript><img width="640" height="640" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/renault_kangoo_01_01.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Renault Kangoo" srcset="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/renault_kangoo_01_01.jpg 640w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/renault_kangoo_01_01-300x300.jpg 300w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/renault_kangoo_01_01-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/renault_kangoo_01_01-70x70.jpg 70w" sizes="(max-width: 640px) 100vw, 640px"/></noscript> </div> <div class="text"> <div class="icon"> <a class="zoom-popup" href="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/renault_kangoo_01_01.jpg"><i class="rt-icon-zoom-in-2"></i></a> </div> <h2><a href="https://xn----xtbgakbff.com/portfolio/renault_kangoo_01/">Renault Kangoo установка сигнализации</a></h2> </div> </div> </div> </div> </div> <div class="cbp-item detailing "> <div class="gallery-box"> <div class="inner"> <div class="hover-effect"> <a class="overlay" href="https://xn----xtbgakbff.com/portfolio/ford_focus_01/"></a> <div class="gallery-image"> <img width="640" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20640'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ford_Focus" data-lazy-srcset="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/Ford_-Focus_01_04.jpg 640w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/Ford_-Focus_01_04-300x300.jpg 300w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/Ford_-Focus_01_04-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/Ford_-Focus_01_04-70x70.jpg 70w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/Ford_-Focus_01_04.jpg" /><noscript><img width="640" height="640" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/Ford_-Focus_01_04.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ford_Focus" srcset="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/Ford_-Focus_01_04.jpg 640w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/Ford_-Focus_01_04-300x300.jpg 300w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/Ford_-Focus_01_04-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/Ford_-Focus_01_04-70x70.jpg 70w" sizes="(max-width: 640px) 100vw, 640px"/></noscript> </div> <div class="text"> <div class="icon"> <a class="zoom-popup" href="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/Ford_-Focus_01_04.jpg"><i class="rt-icon-zoom-in-2"></i></a> </div> <h2><a href="https://xn----xtbgakbff.com/portfolio/ford_focus_01/">Ford Focus зашита антигравийной пленкой сантэк</a></h2> </div> </div> </div> </div> </div> </div> </div> <div class="vc_empty_space" style="height: 45px"><span class="vc_empty_space_inner"></span></div> <div class="text-center"> <a class="wprt-button medium light outline " href="#"> <span>SEE FULL GALLERY</span> </a> </div> <div class="wpb_text_column wpb_content_element "> <div class="wpb_wrapper"> <div class="wprt-spacer clearfix" data-desktop="60" data-mobi="50" data-smobi="50"></div> </div> </div> </div></div></div><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div><div class="clearfix"></div></section><section class="vc_rows wpb_row vc_row-fluid vc_custom_1533897470435"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wprt-partner style-2 has-bullets bullet-circle bullet30" data-auto="true" data-loop="true" data-column="5" data-column2="3" data-column3="2" data-gap="20"> <div class="owl-carousel owl-theme"> <div class="partner-item text-center clearfix"> <div class="inner"> <div class="thumb"> <img width="188" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20188%20100'%3E%3C/svg%3E" alt="Логотип марки BMW" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/logo-bmw.png"><noscript><img width="188" height="100" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/logo-bmw.png" alt="Логотип марки BMW"></noscript> </div> </div> </div> <div class="partner-item text-center clearfix"> <div class="inner"> <div class="thumb"> <img width="188" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20188%20100'%3E%3C/svg%3E" alt="Логотип марки Toyota" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/logo-toyota.png"><noscript><img width="188" height="100" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/logo-toyota.png" alt="Логотип марки Toyota"></noscript> </div> </div> </div> <div class="partner-item text-center clearfix"> <div class="inner"> <div class="thumb"> <img width="188" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20188%20100'%3E%3C/svg%3E" alt="Логотип марки Hyndai" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/logo-hyndai.png"><noscript><img width="188" height="100" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/logo-hyndai.png" alt="Логотип марки Hyndai"></noscript> </div> </div> </div> <div class="partner-item text-center clearfix"> <div class="inner"> <div class="thumb"> <img width="188" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20188%20100'%3E%3C/svg%3E" alt="Логотип марки Volkswagen" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/logo-ww.png"><noscript><img width="188" height="100" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/logo-ww.png" alt="Логотип марки Volkswagen"></noscript> </div> </div> </div> <div class="partner-item text-center clearfix"> <div class="inner"> <div class="thumb"> <img width="188" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20188%20100'%3E%3C/svg%3E" alt="Логотип марки Chevrolet" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/logo-chevrolet.png"><noscript><img width="188" height="100" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/logo-chevrolet.png" alt="Логотип марки Chevrolet"></noscript> </div> </div> </div> <div class="partner-item text-center clearfix"> <div class="inner"> <div class="thumb"> <img width="188" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20188%20100'%3E%3C/svg%3E" alt="Логотип марки Kia" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/logo-kia.png"><noscript><img width="188" height="100" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/logo-kia.png" alt="Логотип марки Kia"></noscript> </div> </div> </div> <div class="partner-item text-center clearfix"> <div class="inner"> <div class="thumb"> <img width="188" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20188%20100'%3E%3C/svg%3E" alt="Логотип марки Ford" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/logo-ford.png"><noscript><img width="188" height="100" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/logo-ford.png" alt="Логотип марки Ford"></noscript> </div> </div> </div> <div class="partner-item text-center clearfix"> <div class="inner"> <div class="thumb"> <img width="188" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20188%20100'%3E%3C/svg%3E" alt="Логотип марки Nissan" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/logo-nissan.png"><noscript><img width="188" height="100" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/logo-nissan.png" alt="Логотип марки Nissan"></noscript> </div> </div> </div> <div class="partner-item text-center clearfix"> <div class="inner"> <div class="thumb"> <img width="188" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20188%20100'%3E%3C/svg%3E" alt="Логотип марки Honda" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/logo-honda.png"><noscript><img width="188" height="100" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/logo-honda.png" alt="Логотип марки Honda"></noscript> </div> </div> </div> <div class="partner-item text-center clearfix"> <div class="inner"> <div class="thumb"> <img width="188" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20188%20100'%3E%3C/svg%3E" alt="Логотип марки Audi" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/logo-audi.png"><noscript><img width="188" height="100" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/logo-audi.png" alt="Логотип марки Audi"></noscript> </div> </div> </div> </div> </div> </div></div></div></div></div><div class="clearfix"></div></section><section class="vc_rows wpb_row vc_row-fluid vc_custom_1533789178358 vc_row-has-fill"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wpb_text_column wpb_content_element "> <div class="wpb_wrapper"> <div class="wprt-spacer clearfix" data-desktop="83" data-mobi="60" data-smobi="60"></div> </div> </div> <div class="wprt-headings style-1 clearfix text-center "> <h2 class="heading ">ОТЗЫВЫ КЛИЕНТОВ</h2> <div class="sep clearfix"></div> <div class="sub-heading clearfix"><p>Мы стремимся стать лучше, а отзывы наших клиентов помогают в этом.</p> </div> </div> <div class="vc_empty_space" style="height: 50px"><span class="vc_empty_space_inner"></span></div> <div class="wprt-carousel-box has-arrows arrow-center offsetcenter offset-v0 " data-auto="true" data-loop="false" data-gap="25" data-column="3" data-column2="2" data-column3="1"> <div class="owl-carousel owl-theme"> <div class="wprt-testimonials style-1 clearfix image-circle"> <div class="item"> <div class="inner"> <div class="thumb"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" alt="" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/konstantin.png"><noscript><img width="150" height="150" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/konstantin.png" alt=""></noscript> </div> <blockquote class="text"> <p>Провели диагностику, заказали запчасти и назначили дату ремонта. Сделали быстрее чем говорили, что порадовало. Старые запчасти сложили в багажник, для наглядности. Стоимость запчастей получилась как в экзисте. Результатом доволен, приеду ещё.</p> <div class="name-pos"> <h6 class="name">Константин</h6> <span class="position">Ford Focus</span> </div> </blockquote> </div> </div> </div> <div class="wprt-testimonials style-1 clearfix image-circle"> <div class="item"> <div class="inner"> <div class="thumb"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" alt="" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/mihail.png"><noscript><img width="150" height="150" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/mihail.png" alt=""></noscript> </div> <blockquote class="text"> <p>Обращался в автосервис для решения проблемы работы кондиционера на моем хендэ солярис. Мастер провел осмотр и диагностику. Оказалась проблем в прокладке. Оперативно заменили и перезаправили кондей. Езжу уже три месяца. Все ок!</p> <div class="name-pos"> <h6 class="name">Михаил</h6> <span class="position">Hyundai Solaris </span> </div> </blockquote> </div> </div> </div> <div class="wprt-testimonials style-1 clearfix image-circle"> <div class="item"> <div class="inner"> <div class="thumb"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" alt="" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/andrey.png"><noscript><img width="150" height="150" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/andrey.png" alt=""></noscript> </div> <blockquote class="text"> <p>Перед длительной поездкой заезжал на ревизию и как оказалось не зря. Ремень ГРМ нуждался в срочной замене, да и приводной тоже. Хорошо, что это выяснилось в сервисе, а не на трассе. Замену произвели в тот же день. </p> <div class="name-pos"> <h6 class="name">Андрей</h6> <span class="position">Chevrolet Lacetti</span> </div> </blockquote> </div> </div> </div> <div class="wprt-testimonials style-1 clearfix image-circle"> <div class="item"> <div class="inner"> <div class="thumb"> <img width="150" height="156" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20156'%3E%3C/svg%3E" alt="" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/olecia.png"><noscript><img width="150" height="156" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/olecia.png" alt=""></noscript> </div> <blockquote class="text"> <p>Меняла масло на своей машинке. Достаточно оперативно выполнили все работы, также поменяли все фильтры, классно что они все были в наличии.</p> <div class="name-pos"> <h6 class="name">Олеся</h6> <span class="position">KIA Ceed</span> </div> </blockquote> </div> </div> </div> <div class="wprt-testimonials style-1 clearfix image-circle"> <div class="item"> <div class="inner"> <div class="thumb"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" alt="" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/maria.png"><noscript><img width="150" height="150" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/maria.png" alt=""></noscript> </div> <blockquote class="text"> <p>Шиномонтаж по весне тут делала, понравилось, скоро приеду на зиму переобуваться. </p> <div class="name-pos"> <h6 class="name">Марина</h6> <span class="position">MINI Cooper</span> </div> </blockquote> </div> </div> </div> </div> </div> <div class="wpb_text_column wpb_content_element "> <div class="wpb_wrapper"> <div class="wprt-spacer clearfix" data-desktop="90" data-mobi="60" data-smobi="60"></div> </div> </div> </div></div></div></div></div><div class="clearfix"></div></section><section class="vc_rows wpb_row vc_row-fluid bg-accent"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"> <div class="wprt-action-box style-1 has-icon "> <div class="inner"> <div class="heading-wrap"> <div class="text-wrap"> <h3 class="heading">Бесплатная диагностика автомобилей</h3> <span class="icon"><i class="as-icon-car-parts-6"></i></span> </div> </div> <div class="button-wrap"> <a class="wprt-button white rounded-3px" href="/zapis/" target="_self">ЗАПИСАТЬСЯ</a> </div> </div> </div> </div></div></div></div></div><div class="clearfix"></div></section> <footer id="footer"> <div id="footer-widgets" class="container"> <div class="row"> <div class="col-md-3 res-m-bttm"> <div id="media_image-1" class="widget footer-widget widget_media_image"><a href="https://xn----xtbgakbff.com/"><img width="350" height="125" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20125'%3E%3C/svg%3E" class="image wp-image-2564 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://xn----xtbgakbff.com/wp-content/uploads/2020/05/logotip.png 350w, https://xn----xtbgakbff.com/wp-content/uploads/2020/05/logotip-300x107.png 300w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/05/logotip.png" /><noscript><img width="350" height="125" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/05/logotip.png" class="image wp-image-2564 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://xn----xtbgakbff.com/wp-content/uploads/2020/05/logotip.png 350w, https://xn----xtbgakbff.com/wp-content/uploads/2020/05/logotip-300x107.png 300w" sizes="(max-width: 350px) 100vw, 350px"/></noscript></a></div><div id="custom_html-1" class="widget_text widget footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><p>Мы знаем, что честность и прозрачность в сочетании с надежным и дружелюбным обслуживанием - это то, что действительно создает доверие клиентов.</p> <div class="socials clearfix"> <div class="icon"><a target="_blank" href="https://www.instagram.com/Smotors510/" rel="noopener"><i class="rt-icon-instagram"></i></a></div> </div></div></div> </div> <div class="col-md-3 res-m-bttm"> <div id="custom_html-2" class="widget_text widget footer-widget widget_custom_html"><h2 class="widget-title"><span>НАШ АВТОСЕРВИС</span></h2><div class="textwidget custom-html-widget"><ul class="links clearfix col2"> <li class="style-2"><a href="/about-company/">О нас</a></li> <li class="style-2"><a href="/services/">Сервис</a></li> <li class="style-2"><a href="/detailing/">Детейлинг</a></li> <li class="style-2"><a href="/dop/">Доп. обор.</a></li> <li class="style-2"><a href="/tinorovka/">Тонировка</a></li> <li class="style-2"><a href="/shod-razval/">Сход-развал</a></li> <li class="style-2"><a href="/shinomontazh/">Шиномонтаж</a></li> <li class="style-2"><a href="#">Шумоизоляция</a></li> <li class="style-2"><a href="/remont-avtokonditsionerov/">Кондционеры</a></li> <li class="style-2"><a href="/contact-us/">Контакты</a></li> <li class="style-2"><a href="/hyundai/">Hyundai</a></li> </ul></div></div> </div> <div class="col-md-3 res-m-bttm"> <div id="media_gallery-1" class="widget footer-widget widget_media_gallery"><h2 class="widget-title"><span>ФОТО СЕРВИСА</span></h2><div id='gallery-1' class='gallery galleryid-464 gallery-columns-3 gallery-size-full'><figure class='gallery-item'> <div class='gallery-icon landscape'> <img width="164" height="164" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20164%20164'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins2.jpg 164w, https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins2-100x100.jpg 100w, https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins2-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins2-70x70.jpg 70w" data-lazy-sizes="(max-width: 164px) 100vw, 164px" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins2.jpg" /><noscript><img width="164" height="164" src="https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins2.jpg" class="attachment-full size-full" alt="" srcset="https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins2.jpg 164w, https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins2-100x100.jpg 100w, https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins2-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins2-70x70.jpg 70w" sizes="(max-width: 164px) 100vw, 164px"/></noscript> </div></figure><figure class='gallery-item'> <div class='gallery-icon landscape'> <img width="640" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20640'%3E%3C/svg%3E" class="attachment-full size-full" alt="Тонировка Land Cruiser 200" data-lazy-srcset="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/tonirovka-land-cruiser-200_3.jpg 640w, https://xn----xtbgakbff.com/wp-content/uploads/2020/01/tonirovka-land-cruiser-200_3-300x300.jpg 300w, https://xn----xtbgakbff.com/wp-content/uploads/2020/01/tonirovka-land-cruiser-200_3-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2020/01/tonirovka-land-cruiser-200_3-70x70.jpg 70w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/tonirovka-land-cruiser-200_3.jpg" /><noscript><img width="640" height="640" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/tonirovka-land-cruiser-200_3.jpg" class="attachment-full size-full" alt="Тонировка Land Cruiser 200" srcset="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/tonirovka-land-cruiser-200_3.jpg 640w, https://xn----xtbgakbff.com/wp-content/uploads/2020/01/tonirovka-land-cruiser-200_3-300x300.jpg 300w, https://xn----xtbgakbff.com/wp-content/uploads/2020/01/tonirovka-land-cruiser-200_3-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2020/01/tonirovka-land-cruiser-200_3-70x70.jpg 70w" sizes="(max-width: 640px) 100vw, 640px"/></noscript> </div></figure><figure class='gallery-item'> <div class='gallery-icon landscape'> <img width="164" height="164" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20164%20164'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins6.jpg 164w, https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins6-100x100.jpg 100w, https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins6-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins6-70x70.jpg 70w" data-lazy-sizes="(max-width: 164px) 100vw, 164px" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins6.jpg" /><noscript><img width="164" height="164" src="https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins6.jpg" class="attachment-full size-full" alt="" srcset="https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins6.jpg 164w, https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins6-100x100.jpg 100w, https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins6-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins6-70x70.jpg 70w" sizes="(max-width: 164px) 100vw, 164px"/></noscript> </div></figure><figure class='gallery-item'> <div class='gallery-icon landscape'> <img width="640" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20640'%3E%3C/svg%3E" class="attachment-full size-full" alt="SsangYong Kyron" data-lazy-srcset="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/ssangyong_kyron_01.jpg 640w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/ssangyong_kyron_01-300x300.jpg 300w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/ssangyong_kyron_01-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/ssangyong_kyron_01-70x70.jpg 70w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/ssangyong_kyron_01.jpg" /><noscript><img width="640" height="640" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/ssangyong_kyron_01.jpg" class="attachment-full size-full" alt="SsangYong Kyron" srcset="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/ssangyong_kyron_01.jpg 640w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/ssangyong_kyron_01-300x300.jpg 300w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/ssangyong_kyron_01-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/ssangyong_kyron_01-70x70.jpg 70w" sizes="(max-width: 640px) 100vw, 640px"/></noscript> </div></figure><figure class='gallery-item'> <div class='gallery-icon landscape'> <img width="164" height="164" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20164%20164'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins4.jpg 164w, https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins4-100x100.jpg 100w, https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins4-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins4-70x70.jpg 70w" data-lazy-sizes="(max-width: 164px) 100vw, 164px" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins4.jpg" /><noscript><img width="164" height="164" src="https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins4.jpg" class="attachment-full size-full" alt="" srcset="https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins4.jpg 164w, https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins4-100x100.jpg 100w, https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins4-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2018/07/ins4-70x70.jpg 70w" sizes="(max-width: 164px) 100vw, 164px"/></noscript> </div></figure><figure class='gallery-item'> <div class='gallery-icon landscape'> <img width="640" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20640'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/bronirovka-Toyota-Camry.jpg 640w, https://xn----xtbgakbff.com/wp-content/uploads/2020/01/bronirovka-Toyota-Camry-300x300.jpg 300w, https://xn----xtbgakbff.com/wp-content/uploads/2020/01/bronirovka-Toyota-Camry-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2020/01/bronirovka-Toyota-Camry-70x70.jpg 70w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/bronirovka-Toyota-Camry.jpg" /><noscript><img width="640" height="640" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/bronirovka-Toyota-Camry.jpg" class="attachment-full size-full" alt="" srcset="https://xn----xtbgakbff.com/wp-content/uploads/2020/01/bronirovka-Toyota-Camry.jpg 640w, https://xn----xtbgakbff.com/wp-content/uploads/2020/01/bronirovka-Toyota-Camry-300x300.jpg 300w, https://xn----xtbgakbff.com/wp-content/uploads/2020/01/bronirovka-Toyota-Camry-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2020/01/bronirovka-Toyota-Camry-70x70.jpg 70w" sizes="(max-width: 640px) 100vw, 640px"/></noscript> </div></figure><figure class='gallery-item'> <div class='gallery-icon landscape'> <img width="640" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20640'%3E%3C/svg%3E" class="attachment-full size-full" alt="Ford_Focus" data-lazy-srcset="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/Ford_-Focus_01_04.jpg 640w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/Ford_-Focus_01_04-300x300.jpg 300w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/Ford_-Focus_01_04-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/Ford_-Focus_01_04-70x70.jpg 70w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/Ford_-Focus_01_04.jpg" /><noscript><img width="640" height="640" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/Ford_-Focus_01_04.jpg" class="attachment-full size-full" alt="Ford_Focus" srcset="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/Ford_-Focus_01_04.jpg 640w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/Ford_-Focus_01_04-300x300.jpg 300w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/Ford_-Focus_01_04-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/Ford_-Focus_01_04-70x70.jpg 70w" sizes="(max-width: 640px) 100vw, 640px"/></noscript> </div></figure><figure class='gallery-item'> <div class='gallery-icon landscape'> <img width="640" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20640'%3E%3C/svg%3E" class="attachment-full size-full" alt="kia optima" data-lazy-srcset="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/kia_optima_01_04.jpg 640w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/kia_optima_01_04-300x300.jpg 300w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/kia_optima_01_04-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/kia_optima_01_04-70x70.jpg 70w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/kia_optima_01_04.jpg" /><noscript><img width="640" height="640" src="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/kia_optima_01_04.jpg" class="attachment-full size-full" alt="kia optima" srcset="https://xn----xtbgakbff.com/wp-content/uploads/2020/02/kia_optima_01_04.jpg 640w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/kia_optima_01_04-300x300.jpg 300w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/kia_optima_01_04-150x150.jpg 150w, https://xn----xtbgakbff.com/wp-content/uploads/2020/02/kia_optima_01_04-70x70.jpg 70w" sizes="(max-width: 640px) 100vw, 640px"/></noscript> </div></figure> </div> </div> </div> <div class="col-md-3 res-m-bttm"> <div id="custom_html-3" class="widget_text widget footer-widget widget_custom_html"><h2 class="widget-title"><span>КОНТАКТЫ</span></h2><div class="textwidget custom-html-widget"><ul class="info"> <li class="address clearfix"> <div class="inner"> <span class="hl">Адрес:</span> <span class="text">109382 Россия, Москва, Люблинская улица, 139c9</span> </div> </li> <li class="email clearfix"> <div class="inner"> <span class="hl">Режим работы:</span> <span class="text">с 9:00 до 20:00</span> </div> </li> <li class="phone clearfix"> <div class="inner"> <span class="hl">Телефон:</span> <span class="text"><a href="tel:+74955107470">+7 (495) 510-74-70</a></span> </div> </li> <li class="phone clearfix"> <div class="inner"> <span class="hl">Телефон:</span> <span class="text"><a href="tel:+79067583399">+7 (906) 758-33-99</a></span> </div> </li> <li class="email clearfix"> <div class="inner"> <span class="hl">E-mail:</span> <span class="text"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2114101116151611614c40484d0f5354">[email&#160;protected]</a></span> </div> </li> </ul> </div></div> </div> </div> </div> </footer> <div id="bottom" class="clearfix style-1"> <div id="bottom-bar-inner" class="wprt-container"> <div class="bottom-bar-inner-wrap"> <div class="bottom-bar-content"> <div id="copyright"> "C-МОТОРС" - 2005-2020. Все материалы данного сайта являются объектами авторского права. Сайт не является публичной офертой. <a href="/sitemap/">Карта сайта. </a> <a href="/policy/">Политика обработки персональных данных.</a> </div> </div> <div class="bottom-bar-menu"> <ul id="menu-podvalnoe-menju" class="bottom-nav"><li id="menu-item-904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-464 current_page_item menu-item-904"><a href="https://xn----xtbgakbff.com/" aria-current="page">ГЛАВНАЯ</a></li> <li id="menu-item-654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-654"><a href="https://xn----xtbgakbff.com/about-company/">О НАС</a></li> <li id="menu-item-655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655"><a href="https://xn----xtbgakbff.com/contact-us/">КОНТАКТЫ</a></li> </ul> </div> </div> </div> </div> </div> <a id="scroll-top"></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script type="text/html" id="wpb-modifications"></script><link rel='preload' href='https://xn----xtbgakbff.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://xn----xtbgakbff.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js' defer></script> <script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://xn----xtbgakbff.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://xn----xtbgakbff.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://xn----xtbgakbff.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://xn----xtbgakbff.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://xn----xtbgakbff.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://xn----xtbgakbff.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js" defer></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://xn----xtbgakbff.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js" defer></scr' + 'ipt>' );
</script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/xn----xtbgakbff.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script data-minify="1" type='text/javascript' src='https://xn----xtbgakbff.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index-75f7ffe384fc9614374d3dbf807cba5d.js' id='contact-form-7-js' defer></script> <script type='text/javascript' id='expert-review-scripts-js-extra'>
/* <![CDATA[ */
var expert_review_ajax = {"url":"https:\/\/xn----xtbgakbff.com\/wp-admin\/admin-ajax.php","nonce":"5e8385c528","comment_to_scroll_selector":null,"ask_question_link_new_tab":null,"i18n":{"question_popup_name":"\u0418\u043c\u044f","question_popup_email":"Email","question_popup_phone":"\u0422\u0435\u043b\u0435\u0444\u043e\u043d","question_popup_question":"\u0412\u043e\u043f\u0440\u043e\u0441","question_popup_submit":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c","question_popup_cancel":"\u041e\u0442\u043c\u0435\u043d\u0430","question_submitted":"\u0412\u043e\u043f\u0440\u043e\u0441 \u0443\u0441\u043f\u0435\u0448\u043d\u043e \u043e\u0442\u043f\u0440\u0430\u0432\u043b\u0435\u043d","legacy_form":"\u041d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e \u043e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u043a\u043e\u0434 \u0433\u0435\u043d\u0435\u0440\u0430\u0446\u0438\u0438 \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044c\u0441\u043a\u043e\u0439 \u0444\u043e\u0440\u043c\u044b","field_cannot_be_empty":"\u041f\u043e\u043b\u0435 \u043d\u0435 \u043c\u043e\u0436\u0435\u0442 \u0431\u044b\u0442\u044c \u043f\u0443\u0441\u0442\u044b\u043c","field_must_be_checked":"\u041f\u043e\u043b\u0435 \u0434\u043e\u043b\u0436\u043d\u043e \u0431\u044b\u0442\u044c \u043e\u0442\u043c\u0435\u0447\u0435\u043d\u043e","consent":"\u0421\u043e\u0433\u043b\u0430\u0441\u0438\u0435 \u043d\u0430 \u043e\u0431\u0440\u0430\u0431\u043e\u0442\u043a\u0443 \u043f\u0435\u0440\u0441\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0445 \u0434\u0430\u043d\u043d\u044b\u0445"},"consent":null};
/* ]]> */
</script> <script type='text/javascript' src='https://xn----xtbgakbff.com/wp-content/plugins/expert-review/assets/public/js/scripts.min.js' id='expert-review-scripts-js' defer></script> <script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script> <script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script> <script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/xn----xtbgakbff.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script> <script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script> <script data-minify="1" type='text/javascript' src='https://xn----xtbgakbff.com/wp-content/cache/min/1/wp-content/plugins/cf7-phone-mask-field/assets/js/jquery.maskedinput-f730ba6649e0b7fecf077ce649043778.js' id='wpcf7mf-mask-js' defer></script> <script type='text/javascript' src='https://xn----xtbgakbff.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js' defer></script> <script data-minify="1" type='text/javascript' src='https://xn----xtbgakbff.com/wp-content/cache/min/1/wp-content/themes/autoser01/assets/js/vendor/plugins-3b8bf5ea38e52b677f78acc1567790f5.js' id='plugins-js' defer></script> <script type='text/javascript' src='https://xn----xtbgakbff.com/wp-content/themes/autoser01/assets/js/vendor/bootstrap.min.js' id='bootstrap-js' defer></script> <script data-minify="1" type='text/javascript' src='https://xn----xtbgakbff.com/wp-content/cache/min/1/wp-content/themes/autoser01/assets/js/vendor/animsition-1656ce49fbb21fc8c664b9ab49e6d2fc.js' id='animsition-js' defer></script> <script data-minify="1" type='text/javascript' src='https://xn----xtbgakbff.com/wp-content/cache/min/1/wp-content/themes/autoser01/assets/js/vendor/countto-7feb6b0dc70517babddc84fb9bf39984.js' id='countto-js' defer></script> <script data-minify="1" type='text/javascript' src='https://xn----xtbgakbff.com/wp-content/cache/min/1/wp-content/themes/autoser01/assets/js/vendor/typed-9d994dbe947935b7ec86598648dbed3c.js' id='typed-js' defer></script> <script data-minify="1" type='text/javascript' src='https://xn----xtbgakbff.com/wp-content/cache/min/1/wp-content/themes/autoser01/assets/js/vendor/vegas-29b530707af77c8855a78643ce72377b.js' id='vegas-js' defer></script> <script type='text/javascript' src='https://xn----xtbgakbff.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js' id='flexslider-js' defer></script> <script type='text/javascript' src='https://xn----xtbgakbff.com/wp-content/themes/autoser01/assets/js/vendor/owl.carousel.min.js' id='owl-carousel-js' defer></script> <script type='text/javascript' src='https://xn----xtbgakbff.com/wp-content/themes/autoser01/assets/js/vendor/magnific.popup.min.js' id='magnific-js' defer></script> <script data-minify="1" type='text/javascript' src='https://xn----xtbgakbff.com/wp-content/cache/min/1/wp-content/themes/autoser01/assets/js/vendor/cubeportfolio-f8507e82c00f017e55cdcadbddfa70a3.js' id='cubeportfolio-js' defer></script> <script type='text/javascript' src='https://xn----xtbgakbff.com/wp-content/themes/autoser01/assets/js/vendor/equalize.min.js' id='equalize-js' defer></script> <script data-minify="1" type='text/javascript' src='https://xn----xtbgakbff.com/wp-content/cache/min/1/wp-content/themes/autoser01/assets/js/vendor/shortcodes-caf8c55be1c8f9b7e15e9b5002f19e9f.js' id='autoser-shortcodes-js' defer></script> <script data-minify="1" type='text/javascript' src='https://xn----xtbgakbff.com/wp-content/cache/min/1/wp-content/themes/autoser01/assets/js/main-9091c5d47c3f714cfbfe233131c9e218.js' id='autoser-script-js' defer></script> <script type='text/javascript' src='https://xn----xtbgakbff.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js' id='jquery-fancybox-js' defer></script> <script type='text/javascript' id='jquery-fancybox-js-after'>window.addEventListener('DOMContentLoaded', function() {
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* Inline */
jQuery('a.fancybox-inline,area.fancybox-inline,li.fancybox-inline a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'inline','autoDimensions':true,'scrolling':'no','easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
});</script> <script type='text/javascript' src='https://xn----xtbgakbff.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js' defer></script> <script type='text/javascript' src='https://xn----xtbgakbff.com/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js' id='vc_accordion_script-js' defer></script> <script type='text/javascript' src='https://xn----xtbgakbff.com/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js' id='vc_tta_autoplay_script-js' defer></script> <script type='text/javascript' src='https://xn----xtbgakbff.com/wp-content/plugins/js_composer/assets/lib/vc_tabs/vc-tabs.min.js' id='vc_tabs_script-js' defer></script>   <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter56885458 = new Ya.Metrika({ id:56885458, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true, ecommerce:"dataLayer" }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/56885458" style="position:absolute; left:-9999px;" alt=""/></div></noscript>   <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://xn----xtbgakbff.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://xn----xtbgakbff.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://xn----xtbgakbff.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-b390199380661d632cbcbd5956c36eaa.css' type='text/css' media='all'/><link rel='stylesheet' id='expert-review-style-css' href='https://xn----xtbgakbff.com/wp-content/plugins/expert-review/assets/public/css/styles.min.css' type='text/css' media='all'/><link rel='stylesheet' id='autoser-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C600i%2C700%2C700i%7CPoppins%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='autoser-vendor-css' href='https://xn----xtbgakbff.com/wp-content/cache/min/1/wp-content/themes/autoser01/assets/css/vendor.bundle-b0901e939c19ab835bd73c90000b537f.css' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='autoser-woo-css' href='https://xn----xtbgakbff.com/wp-content/cache/min/1/wp-content/themes/autoser01/assets/css/woocommerce-86386ddc6869bed9e2bec6591521e7e7.css' type='text/css' media='all'/><link rel='stylesheet' id='vc_font_awesome_5_shims-css' href='https://xn----xtbgakbff.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='vc_font_awesome_5-css' href='https://xn----xtbgakbff.com/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min-d5f9f70f5933a763748fe839b877423b.css' type='text/css' media='all'/><link data-minify="1" rel='stylesheet' id='autoser-style-css' href='https://xn----xtbgakbff.com/wp-content/cache/min/1/wp-content/themes/autoser01/style-d476ee9f5e43fa5310beaf8d9d7d8f60.css' type='text/css' media='all'/><link rel='stylesheet' id='fancybox-css' href='https://xn----xtbgakbff.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css' type='text/css' media='screen'/><link data-minify="1" rel='stylesheet' id='js_composer_front-css' href='https://xn----xtbgakbff.com/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min-b18fbe6e9685f2cdd77d514d85df1518.css' type='text/css' media='all'/><link rel='stylesheet' id='vc_tta_style-css' href='https://xn----xtbgakbff.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css' type='text/css' media='all'/></noscript></body> </html>
